<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"
	prefix="og: https://ogp.me/ns#" > <!--<![endif]-->
<head>
    <title>PK Move e-book available | Alexandria Times | Alexandria, VA</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://alextimes.com/xmlrpc.php" />
    
<!-- All in One SEO Pack 3.3.5 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="By Luke Anderson | landerson@alextimes.com PK Move, a nonprofit that offers parkour and natural movement programs, is now offering an electronic book download" />

<meta name="keywords"  content="activity,e-book,fitness,pk move,pk silver forever: your parkour fitness toolkit (pandemic edition),seniors" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://alextimes.com/#organization","url":"https://alextimes.com/","name":"Alexandria Times","sameAs":[]},{"@type":"WebSite","@id":"https://alextimes.com/#website","url":"https://alextimes.com/","name":"Alexandria Times","publisher":{"@id":"https://alextimes.com/#organization"}},{"@type":"WebPage","@id":"https://alextimes.com/2020/04/pk-move-e-book-available/#webpage","url":"https://alextimes.com/2020/04/pk-move-e-book-available/","inLanguage":"en-US","name":"PK Move e-book available","isPartOf":{"@id":"https://alextimes.com/#website"},"image":{"@type":"ImageObject","@id":"https://alextimes.com/2020/04/pk-move-e-book-available/#primaryimage","url":"https://alextimes.com/wp-content/uploads/2019/10/20160717_pkmove_4952.jpg","width":1280,"height":1280,"caption":"PK Silver coaches encourage their students to think of safe and fun\nways to use obstacles. (Courtesy Photo)"},"primaryImageOfPage":{"@id":"https://alextimes.com/2020/04/pk-move-e-book-available/#primaryimage"},"datePublished":"2020-04-16T17:39:35-04:00","dateModified":"2020-04-16T17:39:35-04:00"},{"@type":"Article","@id":"https://alextimes.com/2020/04/pk-move-e-book-available/#article","isPartOf":{"@id":"https://alextimes.com/2020/04/pk-move-e-book-available/#webpage"},"author":{"@id":"https://alextimes.com/author/mschrott/#author"},"headline":"PK Move e-book available","datePublished":"2020-04-16T17:39:35-04:00","dateModified":"2020-04-16T17:39:35-04:00","commentCount":0,"mainEntityOfPage":{"@id":"https://alextimes.com/2020/04/pk-move-e-book-available/#webpage"},"publisher":{"@id":"https://alextimes.com/#organization"},"articleSection":"Lifestyle, Seniors, activity, e-book, fitness, pk move, PK Silver Forever: Your Parkour Fitness Toolkit (Pandemic Edition), seniors","image":{"@type":"ImageObject","@id":"https://alextimes.com/2020/04/pk-move-e-book-available/#primaryimage","url":"https://alextimes.com/wp-content/uploads/2019/10/20160717_pkmove_4952.jpg","width":1280,"height":1280,"caption":"PK Silver coaches encourage their students to think of safe and fun\nways to use obstacles. (Courtesy Photo)"}},{"@type":"Person","@id":"https://alextimes.com/author/mschrott/#author","name":"Missy Schrott","sameAs":[],"image":{"@type":"ImageObject","@id":"https://alextimes.com/#personlogo","url":"https://secure.gravatar.com/avatar/b1c084b2af4f8459e7fe6e06762142de?s=96&r=g","width":96,"height":96,"caption":"Missy Schrott"}}]}</script>
<link rel="canonical" href="https://alextimes.com/2020/04/pk-move-e-book-available/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="PK Move e-book available | Alexandria Times | Alexandria, VA" />
<meta property="og:description" content="By Luke Anderson | landerson@alextimes.com PK Move, a nonprofit that offers parkour and natural movement programs, is now offering an electronic book download for seniors over 50, according to a news" />
<meta property="og:url" content="https://alextimes.com/2020/04/pk-move-e-book-available/" />
<meta property="og:site_name" content="Alexandria Times" />
<meta property="og:image" content="https://alextimes.com/wp-content/uploads/2019/10/20160717_pkmove_4952-1024x1024.jpg" />
<meta property="fb:admins" content="226316950757380" />
<meta property="fb:app_id" content="325225511237235" />
<meta property="article:published_time" content="2020-04-16T17:39:35Z" />
<meta property="article:modified_time" content="2020-04-16T17:39:35Z" />
<meta property="og:image:secure_url" content="https://alextimes.com/wp-content/uploads/2019/10/20160717_pkmove_4952-1024x1024.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="PK Move e-book available | Alexandria Times | Alexandria, VA" />
<meta name="twitter:description" content="By Luke Anderson | landerson@alextimes.com PK Move, a nonprofit that offers parkour and natural movement programs, is now offering an electronic book download for seniors over 50, according to a news" />
<meta name="twitter:image" content="https://alextimes.com/wp-content/uploads/2019/10/20160717_pkmove_4952-1024x1024.jpg" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Alexandria Times &raquo; Feed" href="https://alextimes.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alexandria Times &raquo; Comments Feed" href="https://alextimes.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alexandria Times &raquo; PK Move e-book available Comments Feed" href="https://alextimes.com/2020/04/pk-move-e-book-available/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/alextimes.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mec-font-icons-css'  href='https://alextimes.com/wp-content/plugins/modern-events-calendar/assets/css/iconfonts.css' type='text/css' media='all' />
<link rel='stylesheet' id='mec-frontend-style-css'  href='https://alextimes.com/wp-content/plugins/modern-events-calendar/assets/css/frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mec-tooltip-style-css'  href='https://alextimes.com/wp-content/plugins/modern-events-calendar/assets/packages/tooltip/tooltip.css' type='text/css' media='all' />
<link rel='stylesheet' id='mec-tooltip-shadow-style-css'  href='https://alextimes.com/wp-content/plugins/modern-events-calendar/assets/packages/tooltip/tooltipster-sideTip-shadow.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mec-google-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CRoboto%3A100%2C300%2C400%2C700&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mec-lity-style-css'  href='https://alextimes.com/wp-content/plugins/modern-events-calendar/assets/packages/lity/lity.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://alextimes.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='page-list-style-css'  href='https://alextimes.com/wp-content/plugins/page-list/css/page-list.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://alextimes.com/wp-content/plugins/revslider/rs-plugin/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='simple-weather-css'  href='https://alextimes.com/wp-content/plugins/simple-weather-2.2/css/simple-weather.css' type='text/css' media='all' />
<link rel='stylesheet' id='meteocons-css'  href='https://alextimes.com/wp-content/plugins/simple-weather-2.2/css/meteocons.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://alextimes.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy_table_style-css'  href='https://alextimes.com/wp-content/plugins/easy-table/themes/default/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='highlight-and-share-email-css'  href='https://alextimes.com/wp-content/plugins/highlight-and-share/css/highlight-and-share-emails.css' type='text/css' media='all' />
<link rel='stylesheet' id='highlight-and-share-css'  href='https://alextimes.com/wp-content/plugins/highlight-and-share/css/highlight-and-share.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://alextimes.com/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://alextimes.com/wp-content/themes/Newspaper-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://alextimes.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://alextimes.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://alextimes.com/wp-includes/js/jquery/jquery-migrate.min.js' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mecdata = {"day":"day","days":"days","hour":"hour","hours":"hours","minute":"minute","minutes":"minutes","second":"second","seconds":"seconds","elementor_edit_mode":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://alextimes.com/wp-content/plugins/modern-events-calendar/assets/js/frontend.js' defer='defer'></script>
<script type='text/javascript' src='https://alextimes.com/wp-content/plugins/modern-events-calendar/assets/packages/tooltip/tooltip.js' defer='defer'></script>
<script type='text/javascript' src='https://alextimes.com/wp-content/plugins/modern-events-calendar/assets/js/events.js' defer='defer'></script>
<script type='text/javascript' src='https://alextimes.com/wp-content/plugins/modern-events-calendar/assets/packages/lity/lity.min.js' defer='defer'></script>
<script type='text/javascript' src='https://alextimes.com/wp-content/plugins/modern-events-calendar/assets/packages/colorbrightness/colorbrightness.min.js' defer='defer'></script>
<script type='text/javascript' src='https://alextimes.com/wp-content/plugins/modern-events-calendar/assets/packages/owl-carousel/owl.carousel.min.js' defer='defer'></script>
<script type='text/javascript' src='https://alextimes.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js' defer='defer'></script>
<script type='text/javascript' src='https://alextimes.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/alextimes.com\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"58699","token":"0dde1818d6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://alextimes.com/wp-content/plugins/wordpress-popular-posts/public/js/tracking.js' defer='defer'></script>
<link rel='https://api.w.org/' href='https://alextimes.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alextimes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://alextimes.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Protecting Alexandria seniors during the COVID-19 outbreak' href='https://alextimes.com/2020/04/protecting-alexandria-seniors-during-the-covid-19-outbreak/' />
<link rel='next' title='Alexandria woman arrested in Hawaii for quarantine violation' href='https://alextimes.com/2020/04/alexandria-woman-arrested-in-hawaii-for-quarantine-violation/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://alextimes.com/?p=58699' />
<link rel="alternate" type="application/json+oembed" href="https://alextimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falextimes.com%2F2020%2F04%2Fpk-move-e-book-available%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://alextimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falextimes.com%2F2020%2F04%2Fpk-move-e-book-available%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.8 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px;width:100%; max-width:720px; height:100%; max-height:90px; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:720px; height:100%; max-height:90px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- <meta name="NextGEN" version="2.2.12" /> -->

 <!-- OneAll.com / Social Login for WordPress / v5.3 -->
<script data-cfasync="false" type="text/javascript">
 (function($) {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'https://alextimes.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })(jQuery);
</script>
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'f5251a6676';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"https://alextimes.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
			<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/alextimes.com\/wp-admin\/","wpRestNonce":"6d68404e7d","wpRestUrl":"https:\/\/alextimes.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://alextimes.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://alextimes.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<style type="text/css">.has-content-area>br{ display:none!important; }
.synved-social-provider-instagram{ margin-left:5px!important; }
.synved-social-button{ transform:scale(0.8); }</style>

<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/alextimes.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="https:\/\/alextimes.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="10";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-106744844-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-106744844-1');
</script><link rel="icon" href="https://alextimes.com/wp-content/uploads/2018/02/cropped-22365733_1407707005951696_377031694083332406_n-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://alextimes.com/wp-content/uploads/2018/02/cropped-22365733_1407707005951696_377031694083332406_n-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://alextimes.com/wp-content/uploads/2018/02/cropped-22365733_1407707005951696_377031694083332406_n-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://alextimes.com/wp-content/uploads/2018/02/cropped-22365733_1407707005951696_377031694083332406_n-270x270.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type="text/css">.mec-text-input-search{ display:flex!important; }
.mec-dropdown-wrap, #mec_search_form_54273{ display:none!important; }
.mec-calendar-day{ cursor:pointer!important; }
.mec-meta-box-fields{ padding-top:0!important; }</style><link rel='stylesheet' id='gpoll_css-css'  href='https://alextimes.com/wp-content/plugins/gravityformspolls/css/gpoll.css' type='text/css' media='all' />
<link rel='stylesheet' id='gravityformsmailchimp_form_settings-css'  href='https://alextimes.com/wp-content/plugins/gravityformsmailchimp/css/form_settings.css' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-58699 single-format-standard pk-move-e-book-available global-block-template-1 wpb-js-composer js-comp-ver-4.9 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Alexandria-Times-226316950757380/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/102280480353678303400" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/alexandriatimes/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AlexTimesNews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-54120" class="sub-menu-btn menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-54120"><a href="https://alextimes.com/sign-up-to-receive-e-edition/">Subscribe Now</a></li>
<li id="menu-item-39181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39181"><a href="https://alextimes.com/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-54954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54954"><a href="https://alextimes.com/category/local/httpsalextimes-comnewsscooters-in-alexandria/">Scooters in Alexandria</a></li>
	<li id="menu-item-39187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39187"><a href="https://alextimes.com/news/business-2/">Business</a></li>
	<li id="menu-item-39186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39186"><a href="https://alextimes.com/news/community/">Community</a></li>
	<li id="menu-item-39185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39185"><a href="https://alextimes.com/news/politics/">Politics</a></li>
	<li id="menu-item-39184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39184"><a href="https://alextimes.com/news/education/">Education</a></li>
	<li id="menu-item-39183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39183"><a href="https://alextimes.com/news/crime/">Crime</a></li>
	<li id="menu-item-39182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39182"><a href="https://alextimes.com/news/obituaries/">Obituaries</a></li>
</ul>
</li>
<li id="menu-item-39247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39247"><a href="https://alextimes.com/sports/">Sports<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-39253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39253"><a href="https://alextimes.com/sports/bishop-ireton/">Bishop Ireton</a></li>
	<li id="menu-item-39252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39252"><a href="https://alextimes.com/sports/episcopal/">Episcopal</a></li>
	<li id="menu-item-39251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39251"><a href="https://alextimes.com/sports/st-stephens-st-agnes/">St. Stephen’s &#038; St. Agnes</a></li>
	<li id="menu-item-39250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39250"><a href="https://alextimes.com/sports/t-c-williams/">T.C. Williams</a></li>
	<li id="menu-item-39249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39249"><a href="https://alextimes.com/sports/alexandria-aces/">Alexandria Aces</a></li>
</ul>
</li>
<li id="menu-item-39274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39274"><a href="https://alextimes.com/arts-culture/">Arts &#038; Culture<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-57887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57887"><a href="https://alextimes.com/arts-culture/podcast/">Podcast</a></li>
	<li id="menu-item-39282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39282"><a href="https://alextimes.com/arts-culture/music/">Music</a></li>
	<li id="menu-item-39281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39281"><a href="https://alextimes.com/arts-culture/food/">Food</a></li>
	<li id="menu-item-39279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39279"><a href="https://alextimes.com/arts-culture/reviews/">Reviews</a></li>
	<li id="menu-item-39278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39278"><a href="https://alextimes.com/arts-culture/visual-arts/">Visual Arts</a></li>
</ul>
</li>
<li id="menu-item-57898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-57898"><a href="https://alextimes.com/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-57910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57910"><a href="https://alextimes.com/arts-culture/health-and-wellness/">Health &#038; Wellness</a></li>
	<li id="menu-item-39277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39277"><a href="https://alextimes.com/arts-culture/pets/">Pets</a></li>
	<li id="menu-item-39280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39280"><a href="https://alextimes.com/arts-culture/home-style/">Home &#038; Style</a></li>
	<li id="menu-item-57902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57902"><a href="https://alextimes.com/arts-culture/seniors/">Seniors</a></li>
	<li id="menu-item-57905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57905"><a href="https://alextimes.com/arts-culture/finance/">Finance</a></li>
	<li id="menu-item-57915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57915"><a href="https://alextimes.com/arts-culture/retail/">Retail</a></li>
</ul>
</li>
<li id="menu-item-39298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39298"><a href="https://alextimes.com/opinion/">Opinion<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-39302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39302"><a href="https://alextimes.com/opinion/letters-to-editor/">Letters</a></li>
	<li id="menu-item-39301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39301"><a href="https://alextimes.com/opinion/editorials/">Editorials</a></li>
	<li id="menu-item-39300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39300"><a href="https://alextimes.com/opinion/columns/">Columns</a></li>
</ul>
</li>
<li id="menu-item-39340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39340"><a href="https://alextimes.com/calendar/">Calendar<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-54576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54576"><a href="https://alextimes.com/calendar/">Overview</a></li>
	<li id="menu-item-54574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54574"><a href="https://alextimes.com/events-submissions/">Events Submissions</a></li>
</ul>
</li>
<li id="menu-item-39349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39349"><a href="https://alextimes.com/advertising/">Advertising<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-39350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39350"><a href="https://alextimes.com/advertising/rates-and-special-sections/">Rates and Special Sections</a></li>
	<li id="menu-item-57945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57945"><a href="https://alextimes.com/category/sponsored-content/">Sponsored Content</a></li>
</ul>
</li>
<li id="menu-item-1299" class="clsNavAboutUs menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1299"><a href="https://alextimes.com/about-us/">About Us<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-14114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14114"><a href="https://alextimes.com/about-us/contact/">Contact Us</a></li>
	<li id="menu-item-14113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14113"><a href="https://alextimes.com/about-us/our-staff/">Staff</a></li>
	<li id="menu-item-14120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14120"><a href="https://alextimes.com/about-us/mission/">Mission</a></li>
	<li id="menu-item-39354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39354"><a href="https://alextimes.com/about-us/print-edition-archives/">Print Edition Archives</a></li>
	<li id="menu-item-14121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14121"><a href="https://alextimes.com/about-us/where-to-find-the-paper/">Where to Find the Paper</a></li>
	<li id="menu-item-26128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26128"><a href="https://alextimes.com/sign-up-to-receive-e-edition/">Sign up to receive E-edition</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://alextimes.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10">

	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<link rel="stylesheet" href="https://alextimes.com/wp-content/themes/Newspaper-child/fontawesome/css/all.min.css">
		<div class="header-social">
                <a target="_blank" href="https://twitter.com/AlexTimesNews" title="Twitter">
                    <i class="fab fa-twitter"></i>
                </a>
                <a target="_blank" href="https://www.instagram.com/alexandriatimes/" title="Instagram">
                    <i class="fab fa-instagram"></i>
                </a>
                <a target="_blank" href="https://www.facebook.com/Alexandria-Times-226316950757380/" title="Facebook">
                    <i class="fab fa-facebook-f"></i>
                </a>
            </div>
			<a class="td-main-logo" href="https://alextimes.com/">
				<noscript><img src="https://alextimes.com/wp-content/uploads/2016/03/Alex-Times-White-Logo-SM-1.png" alt="Alexandria Times" title="Alexandria Times"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://alextimes.com/wp-content/uploads/2016/03/Alex-Times-White-Logo-SM-1.png" alt="Alexandria Times" title="Alexandria Times"/>
				<span class="td-visual-hidden">Alexandria Times</span>
			</a>
			<a class="sub-btn" href="https://alextimes.com/sign-up-to-receive-e-edition/">Subscribe Now</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://alextimes.com/">
			<noscript><img src="https://alextimes.com/wp-content/uploads/2016/03/Alex-Times-White-Logo-SM-1.png" alt="Alexandria Times" title="Alexandria Times"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://alextimes.com/wp-content/uploads/2016/03/Alex-Times-White-Logo-SM-1.png" alt="Alexandria Times" title="Alexandria Times"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://alextimes.com/">
			<noscript><img src="https://alextimes.com/wp-content/uploads/2016/03/Alex-Times-White-Logo-SM-1.png" alt="Alexandria Times" title="Alexandria Times"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://alextimes.com/wp-content/uploads/2016/03/Alex-Times-White-Logo-SM-1.png" alt="Alexandria Times" title="Alexandria Times"/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="sub-menu-btn menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-54120"><a href="https://alextimes.com/sign-up-to-receive-e-edition/">Subscribe Now</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-39181"><a href="https://alextimes.com/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54954"><a href="https://alextimes.com/category/local/httpsalextimes-comnewsscooters-in-alexandria/">Scooters in Alexandria</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39187"><a href="https://alextimes.com/news/business-2/">Business</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39186"><a href="https://alextimes.com/news/community/">Community</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39185"><a href="https://alextimes.com/news/politics/">Politics</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39184"><a href="https://alextimes.com/news/education/">Education</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39183"><a href="https://alextimes.com/news/crime/">Crime</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39182"><a href="https://alextimes.com/news/obituaries/">Obituaries</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-39247"><a href="https://alextimes.com/sports/">Sports</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39253"><a href="https://alextimes.com/sports/bishop-ireton/">Bishop Ireton</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39252"><a href="https://alextimes.com/sports/episcopal/">Episcopal</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39251"><a href="https://alextimes.com/sports/st-stephens-st-agnes/">St. Stephen’s &#038; St. Agnes</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39250"><a href="https://alextimes.com/sports/t-c-williams/">T.C. Williams</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39249"><a href="https://alextimes.com/sports/alexandria-aces/">Alexandria Aces</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-39274"><a href="https://alextimes.com/arts-culture/">Arts &#038; Culture</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57887"><a href="https://alextimes.com/arts-culture/podcast/">Podcast</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39282"><a href="https://alextimes.com/arts-culture/music/">Music</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39281"><a href="https://alextimes.com/arts-culture/food/">Food</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39279"><a href="https://alextimes.com/arts-culture/reviews/">Reviews</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39278"><a href="https://alextimes.com/arts-culture/visual-arts/">Visual Arts</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-57898"><a href="https://alextimes.com/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57910"><a href="https://alextimes.com/arts-culture/health-and-wellness/">Health &#038; Wellness</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39277"><a href="https://alextimes.com/arts-culture/pets/">Pets</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39280"><a href="https://alextimes.com/arts-culture/home-style/">Home &#038; Style</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57902"><a href="https://alextimes.com/arts-culture/seniors/">Seniors</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57905"><a href="https://alextimes.com/arts-culture/finance/">Finance</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57915"><a href="https://alextimes.com/arts-culture/retail/">Retail</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-39298"><a href="https://alextimes.com/opinion/">Opinion</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39302"><a href="https://alextimes.com/opinion/letters-to-editor/">Letters</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39301"><a href="https://alextimes.com/opinion/editorials/">Editorials</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39300"><a href="https://alextimes.com/opinion/columns/">Columns</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-39340"><a href="https://alextimes.com/calendar/">Calendar</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-54576"><a href="https://alextimes.com/calendar/">Overview</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-54574"><a href="https://alextimes.com/events-submissions/">Events Submissions</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-39349"><a href="https://alextimes.com/advertising/">Advertising</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39350"><a href="https://alextimes.com/advertising/rates-and-special-sections/">Rates and Special Sections</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57945"><a href="https://alextimes.com/category/sponsored-content/">Sponsored Content</a></li>
</ul>
</li>
<li class="clsNavAboutUs menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-1299"><a href="https://alextimes.com/about-us/">About Us</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14114"><a href="https://alextimes.com/about-us/contact/">Contact Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14113"><a href="https://alextimes.com/about-us/our-staff/">Staff</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14120"><a href="https://alextimes.com/about-us/mission/">Mission</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39354"><a href="https://alextimes.com/about-us/print-edition-archives/">Print Edition Archives</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14121"><a href="https://alextimes.com/about-us/where-to-find-the-paper/">Where to Find the Paper</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26128"><a href="https://alextimes.com/sign-up-to-receive-e-edition/">Sign up to receive E-edition</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://alextimes.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

    <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                


    <article id="post-58699" class="post-58699 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle category-seniors tag-activity tag-e-book tag-fitness tag-pk-move tag-pk-silver-forever-your-parkour-fitness-toolkit-pandemic-edition tag-seniors" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://alextimes.com/category/lifestyle/">Lifestyle</a></li><li class="entry-category"><a  href="https://alextimes.com/category/lifestyle/seniors/">Seniors</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">PK Move e-book available</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-04-16T13:39:35+00:00" >April 16, 2020</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-58699">4</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><noscript><img width="696" height="696" class="entry-thumb" src="https://alextimes.com/wp-content/uploads/2019/10/20160717_pkmove_4952-696x696.jpg" srcset="https://alextimes.com/wp-content/uploads/2019/10/20160717_pkmove_4952-696x696.jpg 696w, https://alextimes.com/wp-content/uploads/2019/10/20160717_pkmove_4952-150x150.jpg 150w, https://alextimes.com/wp-content/uploads/2019/10/20160717_pkmove_4952-300x300.jpg 300w, https://alextimes.com/wp-content/uploads/2019/10/20160717_pkmove_4952-768x768.jpg 768w, https://alextimes.com/wp-content/uploads/2019/10/20160717_pkmove_4952-1024x1024.jpg 1024w, https://alextimes.com/wp-content/uploads/2019/10/20160717_pkmove_4952-1068x1068.jpg 1068w, https://alextimes.com/wp-content/uploads/2019/10/20160717_pkmove_4952-420x420.jpg 420w, https://alextimes.com/wp-content/uploads/2019/10/20160717_pkmove_4952.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="20160717_pkmove_4952"/></noscript><img width="696" height="696" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20696%20696%22%3E%3C/svg%3E' data-src="https://alextimes.com/wp-content/uploads/2019/10/20160717_pkmove_4952-696x696.jpg" data-srcset="https://alextimes.com/wp-content/uploads/2019/10/20160717_pkmove_4952-696x696.jpg 696w, https://alextimes.com/wp-content/uploads/2019/10/20160717_pkmove_4952-150x150.jpg 150w, https://alextimes.com/wp-content/uploads/2019/10/20160717_pkmove_4952-300x300.jpg 300w, https://alextimes.com/wp-content/uploads/2019/10/20160717_pkmove_4952-768x768.jpg 768w, https://alextimes.com/wp-content/uploads/2019/10/20160717_pkmove_4952-1024x1024.jpg 1024w, https://alextimes.com/wp-content/uploads/2019/10/20160717_pkmove_4952-1068x1068.jpg 1068w, https://alextimes.com/wp-content/uploads/2019/10/20160717_pkmove_4952-420x420.jpg 420w, https://alextimes.com/wp-content/uploads/2019/10/20160717_pkmove_4952.jpg 1280w" data-sizes="(max-width: 696px) 100vw, 696px" alt="" title="20160717_pkmove_4952"/><figcaption class="wp-caption-text">PK Silver coaches encourage their students to think of safe and fun
ways to use obstacles. (Courtesy Photo)</figcaption></figure></div>
        <div class="has-content-area" data-url="https://alextimes.com/2020/04/pk-move-e-book-available/" data-title="PK Move e-book available"><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Share on Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Falextimes.com%2F2020%2F04%2Fpk-move-e-book-available%2F&#038;t=PK%20Move%20e-book%20available&#038;s=100&#038;p&#091;url&#093;=https%3A%2F%2Falextimes.com%2F2020%2F04%2Fpk-move-e-book-available%2F&#038;p&#091;images&#093;&#091;0&#093;=https%3A%2F%2Falextimes.com%2Fwp-content%2Fuploads%2F2019%2F10%2F20160717_pkmove_4952.jpg&#038;p&#091;title&#093;=PK%20Move%20e-book%20available" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><noscript><img alt="Facebook" title="Share on Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://alextimes.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/facebook.png" /></noscript><img alt="Facebook" title="Share on Facebook" class="lazyload synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2048%2048%22%3E%3C/svg%3E' data-src="https://alextimes.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Share on Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Falextimes.com%2F2020%2F04%2Fpk-move-e-book-available%2F&#038;text=Hey%2C%20check%20this%20out%21" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><noscript><img alt="twitter" title="Share on Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://alextimes.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/twitter.png" /></noscript><img alt="twitter" title="Share on Twitter" class="lazyload synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2048%2048%22%3E%3C/svg%3E' data-src="https://alextimes.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Share by email" href="/cdn-cgi/l/email-protection#3e014d4b5c545b5d4a036e751b0c0e7351485b1b0c0e5b135c5151551b0c0e5f485f57525f5c525b181d0e0d06055c515a4703765b471b0c7d1b0c0e5d565b5d551b0c0e4a56574d1b0c0e514b4a1b0c0f041b0c0e564a4a4e4d1b0d7f1b0c781b0c785f525b464a57535b4d105d51531b0c780c0e0c0e1b0c780e0a1b0c784e55135351485b135b135c515155135f485f57525f5c525b1b0c78" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;"><noscript><img alt="mail" title="Share by email" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://alextimes.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/mail.png" /></noscript><img alt="mail" title="Share by email" class="lazyload synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2048%2048%22%3E%3C/svg%3E' data-src="https://alextimes.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/mail.png" /></a><p><strong>By Luke Anderson | <a href="/cdn-cgi/l/email-protection#fb979a959f9e89889495bb9a979e838f92969e88d5989496"><span class="__cf_email__" data-cfemail="caa6aba4aeafb8b9a5a48aaba6afb2bea3a7afb9e4a9a5a7">[email&#160;protected]</span></a></strong></p>
<p>PK Move, a nonprofit that offers parkour and natural movement programs, is now offering an electronic book download for seniors over 50, according to a news release.</p>
<p>The e-book, “PK Silver Forever: Your Parkour Fitness Toolkit (Pandemic Edition),” covers the basic exercises from the PK Silver Program and is targeted at seniors currently at home due to the state-wide stay at home order, according to the release.</p>
<p>Although PK Move has cancelled classes and in-person meetings at this time, organization leaders hope the e-book will help seniors prevent falls and overcome other obstacles that could result in a hospital visit during the current public health crisis, according to the release.</p>
<p>The e-book download costs $2.99 and all proceeds go to PK Move. Anyone unable to afford the e-book during this time can email <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="18797c75717658687375776e7d36">[email&#160;protected]</a> org to have the cost waived. Visit www.pkmove.org to learn more and for a direct link to download.</p>
<a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Share on Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Falextimes.com%2F2020%2F04%2Fpk-move-e-book-available%2F&#038;t=PK%20Move%20e-book%20available&#038;s=100&#038;p&#091;url&#093;=https%3A%2F%2Falextimes.com%2F2020%2F04%2Fpk-move-e-book-available%2F&#038;p&#091;images&#093;&#091;0&#093;=https%3A%2F%2Falextimes.com%2Fwp-content%2Fuploads%2F2019%2F10%2F20160717_pkmove_4952.jpg&#038;p&#091;title&#093;=PK%20Move%20e-book%20available" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><noscript><img alt="Facebook" title="Share on Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://alextimes.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/facebook.png" /></noscript><img alt="Facebook" title="Share on Facebook" class="lazyload synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2048%2048%22%3E%3C/svg%3E' data-src="https://alextimes.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Share on Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Falextimes.com%2F2020%2F04%2Fpk-move-e-book-available%2F&#038;text=Hey%2C%20check%20this%20out%21" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><noscript><img alt="twitter" title="Share on Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://alextimes.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/twitter.png" /></noscript><img alt="twitter" title="Share on Twitter" class="lazyload synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2048%2048%22%3E%3C/svg%3E' data-src="https://alextimes.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Share by email" href="/cdn-cgi/l/email-protection#76490503141c1315024b263d5344463b190013534446135b1419191d5344461700171f1a17141a13505546454e4d1419120f4b3e130f534435534446151e13151d534446021e1f055344461903025344474c5344461e02020605534537534430534430171a130e021f1b13055815191b534430444644465344304642534430061d5b1b1900135b135b1419191d5b1700171f1a17141a13534430" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;"><noscript><img alt="mail" title="Share by email" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://alextimes.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/mail.png" /></noscript><img alt="mail" title="Share by email" class="lazyload synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2048%2048%22%3E%3C/svg%3E' data-src="https://alextimes.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/mail.png" /></a><br/><a class="synved-social-button synved-social-button-follow synved-social-size-48 synved-social-resolution-single synved-social-provider-instagram nolightbox" data-provider="instagram" target="_blank" rel="nofollow" title="Follow us on instagram" href="https://instagram.com/alexandriatimes" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;"><noscript><img alt="instagram" title="Follow us on instagram" class="synved-share-image synved-social-image synved-social-image-follow" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://alextimes.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/instagram.png" /></noscript><img alt="instagram" title="Follow us on instagram" class="lazyload synved-share-image synved-social-image synved-social-image-follow" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2048%2048%22%3E%3C/svg%3E' data-src="https://alextimes.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/instagram.png" /></a></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_2_5e98be960c071_rand td_block_template_1"><div class="g g-1"><div class="g-dyn a-101 c-1"><a class="gofollow" data-track="MTAxLDEsMSw2MA==" href="https://www.geico.com/insurance-agents/virginia/washington-dc/matthew-mccarthy/" target=_blank><noscript><img src="https://alextimes.com/wp-content/uploads/2018/05/Online-banner.jpg" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://alextimes.com/wp-content/uploads/2018/05/Online-banner.jpg" /></a></div><div class="g-dyn a-201 c-2"><a class="gofollow" data-track="MjAxLDEsMSw2MA==" href="https://www.lizluke.com/"target="_blank"><noscript><img src="https://alextimes.com/wp-content/uploads/2019/10/LEADERBOARD_OCT_AT.png" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://alextimes.com/wp-content/uploads/2019/10/LEADERBOARD_OCT_AT.png" /></a></div><div class="g-dyn a-249 c-3"><a class="gofollow" data-track="MjQ5LDEsMSw2MA==" href="https://www.givegab.com/campaigns/actnowcovid19fund"target="_blank"><noscript><img src="https://alextimes.com/wp-content/uploads/2020/04/ACT-038-COVID-19-Response-Fund-Ads-kf-1.1_ACT-038-COVID-19-Response-Fund-Ads-728X90-kf-1.1-scaled.jpg" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://alextimes.com/wp-content/uploads/2020/04/ACT-038-COVID-19-Response-Fund-Ads-kf-1.1_ACT-038-COVID-19-Response-Fund-Ads-728X90-kf-1.1-scaled.jpg" /></a></div><div class="g-dyn a-234 c-4"><a class="gofollow" data-track="MjM0LDEsMSw2MA==" href="http://www.FosterRemodeling.com"target="_blank"><noscript><img src="https://alextimes.com/wp-content/uploads/2020/03/031220_Alex_LdrBrd.jpg" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://alextimes.com/wp-content/uploads/2020/03/031220_Alex_LdrBrd.jpg" /></a></div></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://alextimes.com/tag/activity/">activity</a></li><li><a href="https://alextimes.com/tag/e-book/">e-book</a></li><li><a href="https://alextimes.com/tag/fitness/">fitness</a></li><li><a href="https://alextimes.com/tag/pk-move/">pk move</a></li><li><a href="https://alextimes.com/tag/pk-silver-forever-your-parkour-fitness-toolkit-pandemic-edition/">PK Silver Forever: Your Parkour Fitness Toolkit (Pandemic Edition)</a></li><li><a href="https://alextimes.com/tag/seniors/">seniors</a></li></ul>            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://alextimes.com/author/mschrott/">Missy Schrott</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Missy Schrott"></span><meta itemprop="datePublished" content="2020-04-16T13:39:35+00:00"><meta itemprop="dateModified" content="2020-04-16T13:39:35-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://alextimes.com/2020/04/pk-move-e-book-available/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://alextimes.com/wp-content/uploads/2016/03/Alex-Times-White-Logo-SM-1.png"></span><meta itemprop="name" content="Alexandria Times"></span><meta itemprop="headline " content="PK Move e-book available"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://alextimes.com/wp-content/uploads/2019/10/20160717_pkmove_4952.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="1280"></span>        </footer>

    </article> <!-- /.post -->

			<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/04/pk-move-e-book-available/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="https://alextimes.com/ironaccess-GHLj78HRmQ/?redirect_to=https%3A%2F%2Falextimes.com%2F2020%2F04%2Fpk-move-e-book-available%2F">Log in to leave a comment </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget gpoll_poll_widget"><h4 class="block-title"><span>Poll of the Week</span></h4><link rel='stylesheet' id='gforms_reset_css-css'  href='https://alextimes.com/wp-content/plugins/gravityforms/css/formreset.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://alextimes.com/wp-content/plugins/gravityforms/css/formsmain.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://alextimes.com/wp-content/plugins/gravityforms/css/readyclass.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='https://alextimes.com/wp-content/plugins/gravityforms/css/browsers.min.css' type='text/css' media='all' />

                <div class='gf_browser_unknown gform_wrapper gpoll_enabled_wrapper gpoll_show_results_link_wrapper gpoll_block_repeat_voters_wrapper gpoll_wrapper' id='gform_wrapper_230' ><form method='post' enctype='multipart/form-data'  id='gform_230' class='gpoll_enabled gpoll_show_results_link gpoll_block_repeat_voters gpoll' action='/2020/04/pk-move-e-book-available/'>
                        <div class='gform_body'><ul id='gform_fields_230' class='gform_fields top_label form_sublabel_below description_below'><li id='field_230_1' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible gpoll_field' ><label class="gfield_label">When the governor deems it safe to "reopen" the state, how willing will you be to go to a live show, eat out at a restaurant or participate in other public activities?<span class="gfield_required">*</span></label><div class="ginput_container ginput_container_radio"><ul class="gfield_radio" id="input_230_1"><li class="gchoice_230_1_3"><input name="input_1" type="radio" value="gpoll120673e48" id="choice_230_1_3" tabindex="4"/><label for="choice_230_1_3" id="label_230_1_3">I will be very hesitant and continue quarantining.</label></li><li class="gchoice_230_1_0"><input name="input_1" type="radio" value="gpoll1e62938c7" id="choice_230_1_0" tabindex="1"/><label for="choice_230_1_0" id="label_230_1_0">I will be very willing. I miss these activities.</label></li><li class="gchoice_230_1_2"><input name="input_1" type="radio" value="gpoll1686a9bc2" id="choice_230_1_2" tabindex="3"/><label for="choice_230_1_2" id="label_230_1_2">I will be somewhat hesitant and wait a few days.</label></li><li class="gchoice_230_1_1"><input name="input_1" type="radio" value="gpoll17f78fa0c" id="choice_230_1_1" tabindex="2"/><label for="choice_230_1_1" id="label_230_1_1">I will be somewhat willing. I will test the waters first.</label></li></ul></div></li><li id='field_230_2' class='gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_' ><label class='gfield_label' for='input_230_2' >Phone</label><div class='ginput_container'><input name='input_2' id='input_230_2' type='text' value='' autocomplete='off'/></div><div class='gfield_description'>This field is for validation purposes and should be left unchanged.</div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_230' class='gform_button button' value='Submit' tabindex='5' onclick='if(window["gf_submitting_230"]){return false;}  if( !jQuery("#gform_230")[0].checkValidity || jQuery("#gform_230")[0].checkValidity()){window["gf_submitting_230"]=true;}  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_230"]){return false;} if( !jQuery("#gform_230")[0].checkValidity || jQuery("#gform_230")[0].checkValidity()){window["gf_submitting_230"]=true;}  jQuery("#gform_230").trigger("submit",[true]); }' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_230' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='230' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_230' value='WyJbXSIsIjJhOGIwOWM2YzQwYzU2OGM2YmJkOTYzYzc3ZTFiMzQ2Il0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_230' id='gform_target_page_number_230' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_230' id='gform_source_page_number_230' value='1' />
            <input type='hidden' name='gform_field_values' value='gpoll_enabled=1&amp;gpoll_field=0&amp;gpoll_style=blue&amp;gpoll_display_results=1&amp;gpoll_show_results_link=1&amp;gpoll_cookie=1+day&amp;gpoll_confirmation=1&amp;gpoll_percentages=1&amp;gpoll_counts=1&amp;gpoll_checksum=92af72199a084d8e9b771c1a0e70e10a' />
            
        </div>
                        </form>
                        </div></aside>
<!-- WordPress Popular Posts Plugin [W] [weekly] [views] [custom] -->

<aside class="td_block_template_1 widget popular-posts">
<h4 class="block-title"><span>POPULAR THIS WEEK</span></h4>
<ul class="wpp-list">
<div class="td-block-span12">
	<div class="td_module_6 td_module_wrap td-animation-stack">
	    <div class="td-module-thumb"><a href="https://alextimes.com/2020/04/coronavirus-in-alexandria/" title="Coronavirus update for April 16: Six fatalities reported in Alexandria" target="_self"><noscript><img src="https://alextimes.com/wp-content/uploads/wordpress-popular-posts/58210-featured-100x70.jpg" width="100" height="70" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2070%22%3E%3C/svg%3E' data-src="https://alextimes.com/wp-content/uploads/wordpress-popular-posts/58210-featured-100x70.jpg" width="100" height="70" alt="" class="lazyload wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>
	    <div class="item-details">
	        <h3 class="entry-title td-module-title"><a href="https://alextimes.com/2020/04/coronavirus-in-alexandria/" title="Coronavirus update for April 16: Six fatalities reported in Alexandria" class="wpp-post-title" target="_self">Coronavirus update for April 16: Six fatalities re...</a></h3>
			<div class="td-module-meta-info">
				<div class="td-post-date"><span class="wpp-date">posted on April 16, 2020</span></div>
			</div>
	    </div>
    </div>
</div>
<div class="td-block-span12">
	<div class="td_module_6 td_module_wrap td-animation-stack">
	    <div class="td-module-thumb"><a href="https://alextimes.com/2020/04/alexandria-woman-arrested-in-hawaii-for-quarantine-violation/" title="Alexandria woman arrested in Hawaii for quarantine violation" target="_self"><noscript><img src="https://alextimes.com/wp-content/uploads/wordpress-popular-posts/58701-featured-100x70.png" width="100" height="70" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2070%22%3E%3C/svg%3E' data-src="https://alextimes.com/wp-content/uploads/wordpress-popular-posts/58701-featured-100x70.png" width="100" height="70" alt="" class="lazyload wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>
	    <div class="item-details">
	        <h3 class="entry-title td-module-title"><a href="https://alextimes.com/2020/04/alexandria-woman-arrested-in-hawaii-for-quarantine-violation/" title="Alexandria woman arrested in Hawaii for quarantine violation" class="wpp-post-title" target="_self">Alexandria woman arrested in Hawaii for quarantine...</a></h3>
			<div class="td-module-meta-info">
				<div class="td-post-date"><span class="wpp-date">posted on April 16, 2020</span></div>
			</div>
	    </div>
    </div>
</div>
<div class="td-block-span12">
	<div class="td_module_6 td_module_wrap td-animation-stack">
	    <div class="td-module-thumb"><a href="https://alextimes.com/2020/04/op-ed-wear-mask/" title="Our View: Wear a mask. Save a life." target="_self"><noscript><img src="https://alextimes.com/wp-content/uploads/wordpress-popular-posts/58641-featured-100x70.jpeg" width="100" height="70" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2070%22%3E%3C/svg%3E' data-src="https://alextimes.com/wp-content/uploads/wordpress-popular-posts/58641-featured-100x70.jpeg" width="100" height="70" alt="" class="lazyload wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>
	    <div class="item-details">
	        <h3 class="entry-title td-module-title"><a href="https://alextimes.com/2020/04/op-ed-wear-mask/" title="Our View: Wear a mask. Save a life." class="wpp-post-title" target="_self">Our View: Wear a mask. Save a life.</a></h3>
			<div class="td-module-meta-info">
				<div class="td-post-date"><span class="wpp-date">posted on April 9, 2020</span></div>
			</div>
	    </div>
    </div>
</div>
<div class="td-block-span12">
	<div class="td_module_6 td_module_wrap td-animation-stack">
	    <div class="td-module-thumb"><a href="https://alextimes.com/2020/04/foodie-quarantine-cooking-at-home/" title="Foodie: Quarantine cooking at home" target="_self"><noscript><img src="https://alextimes.com/wp-content/uploads/wordpress-popular-posts/58665-featured-100x70.jpg" width="100" height="70" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2070%22%3E%3C/svg%3E' data-src="https://alextimes.com/wp-content/uploads/wordpress-popular-posts/58665-featured-100x70.jpg" width="100" height="70" alt="" class="lazyload wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>
	    <div class="item-details">
	        <h3 class="entry-title td-module-title"><a href="https://alextimes.com/2020/04/foodie-quarantine-cooking-at-home/" title="Foodie: Quarantine cooking at home" class="wpp-post-title" target="_self">Foodie: Quarantine cooking at home</a></h3>
			<div class="td-module-meta-info">
				<div class="td-post-date"><span class="wpp-date">posted on April 9, 2020</span></div>
			</div>
	    </div>
    </div>
</div>

</ul>

</aside>
<aside class="td_block_template_1 widget ajdg_grpwidgets"><div class="g g-2"><div class="g-dyn a-242 c-1"><a class="gofollow" data-track="MjQyLDIsMSw2MA==" href="https://www.visitalexandriava.com/alxathome/" target=_blank><noscript><img src="https://alextimes.com/wp-content/uploads/2020/04/ALXatHome.jpg" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://alextimes.com/wp-content/uploads/2020/04/ALXatHome.jpg" /></a></div><div class="g-dyn a-180 c-2"><a class="gofollow" data-track="MTgwLDIsMSw2MA==" href="https://www.ironistic.com" target="_blank"><noscript><img src="https://alextimes.com/wp-content/uploads/2019/06/BuildingWebsites-4b.jpg" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://alextimes.com/wp-content/uploads/2019/06/BuildingWebsites-4b.jpg" /></a></div></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_3_5e98be963d1e6_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_3_5e98be963d1e6" >
<style>
body .td_uid_3_5e98be963d1e6_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_3_5e98be963d1e6_rand .td-pulldown-filter-link:hover,
            body .td_uid_3_5e98be963d1e6_rand .td-subcat-item a:hover,
            body .td_uid_3_5e98be963d1e6_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_3_5e98be963d1e6_rand .td_quote_on_blocks,
            body .td_uid_3_5e98be963d1e6_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_3_5e98be963d1e6_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_3_5e98be963d1e6_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_3_5e98be963d1e6_rand .td-instagram-user a {
                color: #0176c3;
            }

            body .td_uid_3_5e98be963d1e6_rand .td-next-prev-wrap a:hover,
            body .td_uid_3_5e98be963d1e6_rand .td-load-more-wrap a:hover {
                background-color: #0176c3;
                border-color: #0176c3;
            }

            body .td_uid_3_5e98be963d1e6_rand .block-title > *,
            body .td_uid_3_5e98be963d1e6_rand .td-trending-now-title,
            body .td_uid_3_5e98be963d1e6_rand .td-read-more a,
            body .td_uid_3_5e98be963d1e6_rand .td-weather-information:before,
            body .td_uid_3_5e98be963d1e6_rand .td-weather-week:before,
            body .td_uid_3_5e98be963d1e6_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_3_5e98be963d1e6_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_3_5e98be963d1e6_rand .td-post-category,
            body .td_uid_3_5e98be963d1e6_rand .td-post-category:hover {
                background-color: #0176c3;
            }
            body .td-footer-wrapper .td_uid_3_5e98be963d1e6_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_3_5e98be963d1e6_rand .block-title {
                border-color: #0176c3;
            }

            
            body .td_uid_3_5e98be963d1e6_rand .block-title > *,
            body .td_uid_3_5e98be963d1e6_rand .td-trending-now-title {
                color: #ffffff;
            }
</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_3_5e98be963d1e6 = new tdBlock();
block_td_uid_3_5e98be963d1e6.id = "td_uid_3_5e98be963d1e6";
block_td_uid_3_5e98be963d1e6.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"237","category_ids":"","custom_title":"LATEST NEWS","custom_url":"\/news\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#0176c3","header_text_color":"#ffffff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_3_5e98be963d1e6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5e98be963d1e6_rand","tdc_css_class_style":"td_uid_3_5e98be963d1e6_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5e98be963d1e6.td_column_number = "1";
block_td_uid_3_5e98be963d1e6.block_type = "td_block_15";
block_td_uid_3_5e98be963d1e6.post_count = "4";
block_td_uid_3_5e98be963d1e6.found_posts = "6648";
block_td_uid_3_5e98be963d1e6.header_color = "#0176c3";
block_td_uid_3_5e98be963d1e6.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e98be963d1e6.max_num_pages = "1662";
tdBlocksArray.push(block_td_uid_3_5e98be963d1e6);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="/news/" class="td-pulldown-size">LATEST NEWS</a></h4></div><div id=td_uid_3_5e98be963d1e6 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://alextimes.com/2020/04/wear-a-mask-save-a-life/" rel="bookmark" title="Wear a mask. Save a life."><noscript><img width="218" height="150" class="entry-thumb" src="https://alextimes.com/wp-content/uploads/2018/05/20170421_123555-218x150.jpg" srcset="https://alextimes.com/wp-content/uploads/2018/05/20170421_123555-218x150.jpg 218w, https://alextimes.com/wp-content/uploads/2018/05/20170421_123555-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wear a mask. Save a life."/></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://alextimes.com/wp-content/uploads/2018/05/20170421_123555-218x150.jpg" data-srcset="https://alextimes.com/wp-content/uploads/2018/05/20170421_123555-218x150.jpg 218w, https://alextimes.com/wp-content/uploads/2018/05/20170421_123555-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wear a mask. Save a life."/></a></div>                <a href="https://alextimes.com/category/local/community/" class="td-post-category">Community</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://alextimes.com/2020/04/wear-a-mask-save-a-life/" rel="bookmark" title="Wear a mask. Save a life.">Wear a mask. Save a life.</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://alextimes.com/2020/04/alexandria-woman-arrested-in-hawaii-for-quarantine-violation/" rel="bookmark" title="Alexandria woman arrested in Hawaii for quarantine violation"><noscript><img width="218" height="150" class="entry-thumb" src="https://alextimes.com/wp-content/uploads/2020/04/Screen-Shot-2020-04-16-at-1.42.16-PM-218x150.png" srcset="https://alextimes.com/wp-content/uploads/2020/04/Screen-Shot-2020-04-16-at-1.42.16-PM-218x150.png 218w, https://alextimes.com/wp-content/uploads/2020/04/Screen-Shot-2020-04-16-at-1.42.16-PM-474x324.png 474w, https://alextimes.com/wp-content/uploads/2020/04/Screen-Shot-2020-04-16-at-1.42.16-PM-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alexandria woman arrested in Hawaii for quarantine violation"/></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://alextimes.com/wp-content/uploads/2020/04/Screen-Shot-2020-04-16-at-1.42.16-PM-218x150.png" data-srcset="https://alextimes.com/wp-content/uploads/2020/04/Screen-Shot-2020-04-16-at-1.42.16-PM-218x150.png 218w, https://alextimes.com/wp-content/uploads/2020/04/Screen-Shot-2020-04-16-at-1.42.16-PM-474x324.png 474w, https://alextimes.com/wp-content/uploads/2020/04/Screen-Shot-2020-04-16-at-1.42.16-PM-100x70.png 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alexandria woman arrested in Hawaii for quarantine violation"/></a></div>                <a href="https://alextimes.com/category/local/crime/" class="td-post-category">Crime</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://alextimes.com/2020/04/alexandria-woman-arrested-in-hawaii-for-quarantine-violation/" rel="bookmark" title="Alexandria woman arrested in Hawaii for quarantine violation">Alexandria woman arrested in Hawaii for quarantine violation</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://alextimes.com/2020/04/protecting-alexandria-seniors-during-the-covid-19-outbreak/" rel="bookmark" title="Protecting Alexandria seniors during the COVID-19 outbreak"><noscript><img width="218" height="150" class="entry-thumb" src="https://alextimes.com/wp-content/uploads/2020/04/Hermitage-2-218x150.jpg" srcset="https://alextimes.com/wp-content/uploads/2020/04/Hermitage-2-218x150.jpg 218w, https://alextimes.com/wp-content/uploads/2020/04/Hermitage-2-474x324.jpg 474w, https://alextimes.com/wp-content/uploads/2020/04/Hermitage-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Protecting Alexandria seniors during the COVID-19 outbreak"/></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://alextimes.com/wp-content/uploads/2020/04/Hermitage-2-218x150.jpg" data-srcset="https://alextimes.com/wp-content/uploads/2020/04/Hermitage-2-218x150.jpg 218w, https://alextimes.com/wp-content/uploads/2020/04/Hermitage-2-474x324.jpg 474w, https://alextimes.com/wp-content/uploads/2020/04/Hermitage-2-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Protecting Alexandria seniors during the COVID-19 outbreak"/></a></div>                <a href="https://alextimes.com/category/local/community/" class="td-post-category">Community</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://alextimes.com/2020/04/protecting-alexandria-seniors-during-the-covid-19-outbreak/" rel="bookmark" title="Protecting Alexandria seniors during the COVID-19 outbreak">Protecting Alexandria seniors during the COVID-19 outbreak</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://alextimes.com/2020/04/coronavirus-in-alexandria/" rel="bookmark" title="Coronavirus update for April 16: Six fatalities reported in Alexandria"><noscript><img width="218" height="150" class="entry-thumb" src="https://alextimes.com/wp-content/uploads/2020/03/covid-19-graphic-01-218x150.jpg" srcset="https://alextimes.com/wp-content/uploads/2020/03/covid-19-graphic-01-218x150.jpg 218w, https://alextimes.com/wp-content/uploads/2020/03/covid-19-graphic-01-474x324.jpg 474w, https://alextimes.com/wp-content/uploads/2020/03/covid-19-graphic-01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus update for April 16: Six fatalities reported in Alexandria"/></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://alextimes.com/wp-content/uploads/2020/03/covid-19-graphic-01-218x150.jpg" data-srcset="https://alextimes.com/wp-content/uploads/2020/03/covid-19-graphic-01-218x150.jpg 218w, https://alextimes.com/wp-content/uploads/2020/03/covid-19-graphic-01-474x324.jpg 474w, https://alextimes.com/wp-content/uploads/2020/03/covid-19-graphic-01-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus update for April 16: Six fatalities reported in Alexandria"/></a></div>                <a href="https://alextimes.com/category/breaking-news/" class="td-post-category">Breaking News</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://alextimes.com/2020/04/coronavirus-in-alexandria/" rel="bookmark" title="Coronavirus update for April 16: Six fatalities reported in Alexandria">Coronavirus update for April 16: Six fatalities reported in Alexandria</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_21 td_block_widget td_uid_5_5e98be9660570_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_5_5e98be9660570" >
<style>
body .td_uid_5_5e98be9660570_rand .block-title > *,
            body .td_uid_5_5e98be9660570_rand .td-trending-now-title {
                color: #333;
            }
</style><script>var block_td_uid_5_5e98be9660570 = new tdBlock();
block_td_uid_5_5e98be9660570.id = "td_uid_5_5e98be9660570";
block_td_uid_5_5e98be9660570.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"260","custom_title":"FEATURED NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#333","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_5_5e98be9660570_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5e98be9660570_rand","tdc_css_class_style":"td_uid_5_5e98be9660570_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5e98be9660570.td_column_number = "1";
block_td_uid_5_5e98be9660570.block_type = "td_block_21";
block_td_uid_5_5e98be9660570.post_count = "3";
block_td_uid_5_5e98be9660570.found_posts = "2844";
block_td_uid_5_5e98be9660570.header_color = "#";
block_td_uid_5_5e98be9660570.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e98be9660570.max_num_pages = "948";
tdBlocksArray.push(block_td_uid_5_5e98be9660570);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">FEATURED NEWS</span></h4></div><div id=td_uid_5_5e98be9660570 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://alextimes.com/2020/04/wear-a-mask-save-a-life/" rel="bookmark" title="Wear a mask. Save a life."><noscript><img width="150" height="150" class="entry-thumb" src="https://alextimes.com/wp-content/uploads/2018/05/20170421_123555-150x150.jpg" alt="" title="Wear a mask. Save a life."/></noscript><img width="150" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20150%20150%22%3E%3C/svg%3E' data-src="https://alextimes.com/wp-content/uploads/2018/05/20170421_123555-150x150.jpg" alt="" title="Wear a mask. Save a life."/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://alextimes.com/2020/04/wear-a-mask-save-a-life/" rel="bookmark" title="Wear a mask. Save a life.">Wear a mask. Save a life.</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://alextimes.com/author/mschrott/">Missy Schrott</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-16T16:16:12+00:00" >April 16, 2020</time></span>                                    </div>

                <div class="td-excerpt">
                    One of the best ways to exercise caution and help slow the spread of the coronavirus is to wear a facemask when you must...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://alextimes.com/2020/04/protecting-alexandria-seniors-during-the-covid-19-outbreak/" rel="bookmark" title="Protecting Alexandria seniors during the COVID-19 outbreak"><noscript><img width="150" height="150" class="entry-thumb" src="https://alextimes.com/wp-content/uploads/2020/04/Hermitage-2-150x150.jpg" srcset="https://alextimes.com/wp-content/uploads/2020/04/Hermitage-2-150x150.jpg 150w, https://alextimes.com/wp-content/uploads/2020/04/Hermitage-2-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" alt="" title="Protecting Alexandria seniors during the COVID-19 outbreak"/></noscript><img width="150" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20150%20150%22%3E%3C/svg%3E' data-src="https://alextimes.com/wp-content/uploads/2020/04/Hermitage-2-150x150.jpg" data-srcset="https://alextimes.com/wp-content/uploads/2020/04/Hermitage-2-150x150.jpg 150w, https://alextimes.com/wp-content/uploads/2020/04/Hermitage-2-300x300.jpg 300w" data-sizes="(max-width: 150px) 100vw, 150px" alt="" title="Protecting Alexandria seniors during the COVID-19 outbreak"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://alextimes.com/2020/04/protecting-alexandria-seniors-during-the-covid-19-outbreak/" rel="bookmark" title="Protecting Alexandria seniors during the COVID-19 outbreak">Protecting Alexandria seniors during the COVID-19 outbreak</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://alextimes.com/author/mschrott/">Missy Schrott</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-16T13:35:22+00:00" >April 16, 2020</time></span>                                    </div>

                <div class="td-excerpt">
                    By Missy Schrott | <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="19746a7a716b766d6d5978757c616d70747c6a377a7674">[email&#160;protected]</a>

One population that has been especially hard hit by the coronavirus is adults age 65 and older.

It’s unclear how many...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://alextimes.com/2020/04/coronavirus-in-alexandria/" rel="bookmark" title="Coronavirus update for April 16: Six fatalities reported in Alexandria"><noscript><img width="150" height="150" class="entry-thumb" src="https://alextimes.com/wp-content/uploads/2020/03/covid-19-graphic-01-150x150.jpg" srcset="https://alextimes.com/wp-content/uploads/2020/03/covid-19-graphic-01-150x150.jpg 150w, https://alextimes.com/wp-content/uploads/2020/03/covid-19-graphic-01-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" alt="" title="Coronavirus update for April 16: Six fatalities reported in Alexandria"/></noscript><img width="150" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20150%20150%22%3E%3C/svg%3E' data-src="https://alextimes.com/wp-content/uploads/2020/03/covid-19-graphic-01-150x150.jpg" data-srcset="https://alextimes.com/wp-content/uploads/2020/03/covid-19-graphic-01-150x150.jpg 150w, https://alextimes.com/wp-content/uploads/2020/03/covid-19-graphic-01-300x300.jpg 300w" data-sizes="(max-width: 150px) 100vw, 150px" alt="" title="Coronavirus update for April 16: Six fatalities reported in Alexandria"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://alextimes.com/2020/04/coronavirus-in-alexandria/" rel="bookmark" title="Coronavirus update for April 16: Six fatalities reported in Alexandria">Coronavirus update for April 16: Six fatalities reported in Alexandria</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://alextimes.com/author/mschrott/">Missy Schrott</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-16T10:00:18+00:00" >April 16, 2020</time></span>                                    </div>

                <div class="td-excerpt">
                    By Missy Schrott | <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="fc918f9f948e938888bc9d909984889591998fd29f9391">[email&#160;protected]</a>

The Alexandria Health Department has reported 273 positive cases of COVID-19 in the Alexandria, including six fatalities.&nbsp;

AHD reported the first...                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                
<!-- WordPress Popular Posts Plugin [W] [weekly] [views] [custom] -->

<aside class="td_block_template_1 widget popular-posts">
<h4 class="block-title"><span>POPULAR THIS WEEK</span></h4>
<ul class="wpp-list">
<div class="td-block-span12">
	<div class="td_module_6 td_module_wrap td-animation-stack">
	    <div class="td-module-thumb"><a href="https://alextimes.com/2020/04/coronavirus-in-alexandria/" title="Coronavirus update for April 16: Six fatalities reported in Alexandria" target="_self"><noscript><img src="https://alextimes.com/wp-content/uploads/wordpress-popular-posts/58210-featured-100x70.jpg" width="100" height="70" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2070%22%3E%3C/svg%3E' data-src="https://alextimes.com/wp-content/uploads/wordpress-popular-posts/58210-featured-100x70.jpg" width="100" height="70" alt="" class="lazyload wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>
	    <div class="item-details">
	        <h3 class="entry-title td-module-title"><a href="https://alextimes.com/2020/04/coronavirus-in-alexandria/" title="Coronavirus update for April 16: Six fatalities reported in Alexandria" class="wpp-post-title" target="_self">Coronavirus update for April 16: Six fatalities re...</a></h3>
			<div class="td-module-meta-info">
				<div class="td-post-date"><span class="wpp-date">posted on April 16, 2020</span></div>
			</div>
	    </div>
    </div>
</div>
<div class="td-block-span12">
	<div class="td_module_6 td_module_wrap td-animation-stack">
	    <div class="td-module-thumb"><a href="https://alextimes.com/2020/04/alexandria-woman-arrested-in-hawaii-for-quarantine-violation/" title="Alexandria woman arrested in Hawaii for quarantine violation" target="_self"><noscript><img src="https://alextimes.com/wp-content/uploads/wordpress-popular-posts/58701-featured-100x70.png" width="100" height="70" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2070%22%3E%3C/svg%3E' data-src="https://alextimes.com/wp-content/uploads/wordpress-popular-posts/58701-featured-100x70.png" width="100" height="70" alt="" class="lazyload wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>
	    <div class="item-details">
	        <h3 class="entry-title td-module-title"><a href="https://alextimes.com/2020/04/alexandria-woman-arrested-in-hawaii-for-quarantine-violation/" title="Alexandria woman arrested in Hawaii for quarantine violation" class="wpp-post-title" target="_self">Alexandria woman arrested in Hawaii for quarantine...</a></h3>
			<div class="td-module-meta-info">
				<div class="td-post-date"><span class="wpp-date">posted on April 16, 2020</span></div>
			</div>
	    </div>
    </div>
</div>
<div class="td-block-span12">
	<div class="td_module_6 td_module_wrap td-animation-stack">
	    <div class="td-module-thumb"><a href="https://alextimes.com/2020/04/op-ed-wear-mask/" title="Our View: Wear a mask. Save a life." target="_self"><noscript><img src="https://alextimes.com/wp-content/uploads/wordpress-popular-posts/58641-featured-100x70.jpeg" width="100" height="70" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2070%22%3E%3C/svg%3E' data-src="https://alextimes.com/wp-content/uploads/wordpress-popular-posts/58641-featured-100x70.jpeg" width="100" height="70" alt="" class="lazyload wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>
	    <div class="item-details">
	        <h3 class="entry-title td-module-title"><a href="https://alextimes.com/2020/04/op-ed-wear-mask/" title="Our View: Wear a mask. Save a life." class="wpp-post-title" target="_self">Our View: Wear a mask. Save a life.</a></h3>
			<div class="td-module-meta-info">
				<div class="td-post-date"><span class="wpp-date">posted on April 9, 2020</span></div>
			</div>
	    </div>
    </div>
</div>
<div class="td-block-span12">
	<div class="td_module_6 td_module_wrap td-animation-stack">
	    <div class="td-module-thumb"><a href="https://alextimes.com/2020/04/foodie-quarantine-cooking-at-home/" title="Foodie: Quarantine cooking at home" target="_self"><noscript><img src="https://alextimes.com/wp-content/uploads/wordpress-popular-posts/58665-featured-100x70.jpg" width="100" height="70" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2070%22%3E%3C/svg%3E' data-src="https://alextimes.com/wp-content/uploads/wordpress-popular-posts/58665-featured-100x70.jpg" width="100" height="70" alt="" class="lazyload wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div>
	    <div class="item-details">
	        <h3 class="entry-title td-module-title"><a href="https://alextimes.com/2020/04/foodie-quarantine-cooking-at-home/" title="Foodie: Quarantine cooking at home" class="wpp-post-title" target="_self">Foodie: Quarantine cooking at home</a></h3>
			<div class="td-module-meta-info">
				<div class="td-post-date"><span class="wpp-date">posted on April 9, 2020</span></div>
			</div>
	    </div>
    </div>
</div>

</ul>

</aside>
            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_21 td_block_widget td_uid_6_5e98be96994d5_rand td-pb-border-top hide-thumbnail td_block_template_1 td-column-1"  data-td-block-uid="td_uid_6_5e98be96994d5" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_6_5e98be96994d5 = new tdBlock();
block_td_uid_6_5e98be96994d5.id = "td_uid_6_5e98be96994d5";
block_td_uid_6_5e98be96994d5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8917","category_ids":"","custom_title":"LEGAL NOTICES","custom_url":"\/legal-notices\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5e98be96994d5_rand","el_class":"hide-thumbnail","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5e98be96994d5_rand","tdc_css_class_style":"td_uid_6_5e98be96994d5_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5e98be96994d5.td_column_number = "1";
block_td_uid_6_5e98be96994d5.block_type = "td_block_21";
block_td_uid_6_5e98be96994d5.post_count = "5";
block_td_uid_6_5e98be96994d5.found_posts = "83";
block_td_uid_6_5e98be96994d5.header_color = "#";
block_td_uid_6_5e98be96994d5.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e98be96994d5.max_num_pages = "17";
tdBlocksArray.push(block_td_uid_6_5e98be96994d5);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="/legal-notices/" class="td-pulldown-size">LEGAL NOTICES</a></h4></div><div id=td_uid_6_5e98be96994d5 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://alextimes.com/2020/04/city-of-alexandria-public-notice/" rel="bookmark" title="City of Alexandria Public Notice"><noscript><img width="" height="" class="entry-thumb" src="https://alextimes.com/wp-content/themes/Newspaper/images/no-thumb/thumbnail.png" alt=""/></noscript><img width="" height="" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%200%200%22%3E%3C/svg%3E' data-src="https://alextimes.com/wp-content/themes/Newspaper/images/no-thumb/thumbnail.png" alt=""/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://alextimes.com/2020/04/city-of-alexandria-public-notice/" rel="bookmark" title="City of Alexandria Public Notice">City of Alexandria Public Notice</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://alextimes.com/author/sashakochurova/">Lyvi Sieg</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-16T00:00:19+00:00" >April 16, 2020</time></span>                                    </div>

                <div class="td-excerpt">
                    4:16 City of Alexandria Public Notice                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://alextimes.com/2020/04/board-of-architectural-review-public-hearing-4/" rel="bookmark" title="Board of Architectural Review Public Hearing"><noscript><img width="" height="" class="entry-thumb" src="https://alextimes.com/wp-content/themes/Newspaper/images/no-thumb/thumbnail.png" alt=""/></noscript><img width="" height="" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%200%200%22%3E%3C/svg%3E' data-src="https://alextimes.com/wp-content/themes/Newspaper/images/no-thumb/thumbnail.png" alt=""/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://alextimes.com/2020/04/board-of-architectural-review-public-hearing-4/" rel="bookmark" title="Board of Architectural Review Public Hearing">Board of Architectural Review Public Hearing</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://alextimes.com/author/sashakochurova/">Lyvi Sieg</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-09T00:00:01+00:00" >April 9, 2020</time></span>                                    </div>

                <div class="td-excerpt">
                    4:9 Board of Architectural Review Public Hearing                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://alextimes.com/2020/03/alexandria-planning-and-city-council-april-2020/" rel="bookmark" title="Alexandria Planning and City Council April 2020"><noscript><img width="" height="" class="entry-thumb" src="https://alextimes.com/wp-content/themes/Newspaper/images/no-thumb/thumbnail.png" alt=""/></noscript><img width="" height="" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%200%200%22%3E%3C/svg%3E' data-src="https://alextimes.com/wp-content/themes/Newspaper/images/no-thumb/thumbnail.png" alt=""/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://alextimes.com/2020/03/alexandria-planning-and-city-council-april-2020/" rel="bookmark" title="Alexandria Planning and City Council April 2020">Alexandria Planning and City Council April 2020</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://alextimes.com/author/sashakochurova/">Lyvi Sieg</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-26T00:00:18+00:00" >March 26, 2020</time></span>                                    </div>

                <div class="td-excerpt">
                    3:26 Alexandria Planning and City Council April 2020                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://alextimes.com/2020/03/trileaf-environmental-cello-verizon-notice/" rel="bookmark" title="TriLeaf Environmental Cello-Verizon Notice"><noscript><img width="" height="" class="entry-thumb" src="https://alextimes.com/wp-content/themes/Newspaper/images/no-thumb/thumbnail.png" alt=""/></noscript><img width="" height="" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%200%200%22%3E%3C/svg%3E' data-src="https://alextimes.com/wp-content/themes/Newspaper/images/no-thumb/thumbnail.png" alt=""/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://alextimes.com/2020/03/trileaf-environmental-cello-verizon-notice/" rel="bookmark" title="TriLeaf Environmental Cello-Verizon Notice">TriLeaf Environmental Cello-Verizon Notice</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://alextimes.com/author/sashakochurova/">Lyvi Sieg</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-26T00:00:13+00:00" >March 26, 2020</time></span>                                    </div>

                <div class="td-excerpt">
                    3:26 Cellco-Verizon                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://alextimes.com/2020/03/eng-spn-city-of-alexandria-notice-of-public-hearing-and-notice-of-availability-of-the-draft-fy-2021-one-year-action-plan-for-housing-and-community-development/" rel="bookmark" title="ENG/SPN City of Alexandria Notice of Public Hearing and Notice of Availability of the Draft FY 2021 One-Year Action Plan for Housing and Community Development"><noscript><img width="" height="" class="entry-thumb" src="https://alextimes.com/wp-content/themes/Newspaper/images/no-thumb/thumbnail.png" alt=""/></noscript><img width="" height="" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%200%200%22%3E%3C/svg%3E' data-src="https://alextimes.com/wp-content/themes/Newspaper/images/no-thumb/thumbnail.png" alt=""/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://alextimes.com/2020/03/eng-spn-city-of-alexandria-notice-of-public-hearing-and-notice-of-availability-of-the-draft-fy-2021-one-year-action-plan-for-housing-and-community-development/" rel="bookmark" title="ENG/SPN City of Alexandria Notice of Public Hearing and Notice of Availability of the Draft FY 2021 One-Year Action Plan for Housing and Community Development">ENG/SPN City of Alexandria Notice of Public Hearing and Notice of Availability of the...</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://alextimes.com/author/sashakochurova/">Lyvi Sieg</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-19T00:00:45+00:00" >March 19, 2020</time></span>                                    </div>

                <div class="td-excerpt">
                    3:19 City of Alexandria Notice of Public Hearing and Notice of of Availability of the Draft FY 2021 One-Year Action Plan for Housing and...                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://alextimes.com/"><noscript><img src="https://alextimes.com/wp-content/uploads/2016/01/alexlogo.png" alt="Alexandria Times" title="Alexandria Times"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://alextimes.com/wp-content/uploads/2016/01/alexlogo.png" alt="Alexandria Times" title="Alexandria Times"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>The Alexandria Times is Alexandria’s only locally owned, independent newspaper. We provide the best, most in-depth news reporting in the Port City, as well as first-rate coverage of local sports, arts and entertainment.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Alexandria-Times-226316950757380/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/102280480353678303400" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/alexandriatimes/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AlexTimesNews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-footer-nav-container"><ul id="menu-footer-nav" class="td-subfooter-menu"><li id="menu-item-14122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-14122"><a href="https://alextimes.com">Home</a></li>
<li id="menu-item-14127" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14127"><a href="https://alextimes.com/category/local/">News</a></li>
<li id="menu-item-14130" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14130"><a href="https://alextimes.com/category/sports/">Sports</a></li>
<li id="menu-item-14125" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14125"><a href="https://alextimes.com/category/arts/">Arts &#038; Culture</a></li>
<li id="menu-item-14129" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14129"><a href="https://alextimes.com/category/opinion/">Opinion</a></li>
<li id="menu-item-24230" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24230"><a href="https://alextimes.com/about-us/">About Us</a></li>
<li id="menu-item-14128" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14128"><a href="https://alextimes.com/category/local/obituaries/">Obituaries</a></li>
</ul></div>                </div>
				
				<div class="td-pb-span td-sub-footer-copy">
                    &copy Copyright 2020 - Alexandria Times               
				</div>

                <!-- <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2017 - Alexandria Times                </div> --> 
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://alextimes.com/wp-includes/js/jquery/ui/core.min.js' defer='defer'></script>
<script type='text/javascript' src='https://alextimes.com/wp-includes/js/jquery/ui/datepicker.min.js' defer='defer'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/alextimes.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://alextimes.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/alextimes.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://alextimes.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' defer='defer'></script>
<script type='text/javascript' src='https://alextimes.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js' defer='defer'></script>
<script type='text/javascript' src='https://alextimes.com/wp-includes/js/comment-reply.min.js' defer='defer'></script>
<script type='text/javascript' src='https://alextimes.com/wp-content/plugins/highlight-and-share/js/sweetalert2.all.min.js' defer='defer'></script>
<script type='text/javascript' src='https://alextimes.com/wp-includes/js/dist/vendor/wp-polyfill.min.js' defer='defer'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://alextimes.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js' defer='defer"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://alextimes.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js' defer='defer"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://alextimes.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js' defer='defer"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://alextimes.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js' defer='defer"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://alextimes.com/wp-includes/js/dist/i18n.min.js' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var highlight_and_share = {"show_facebook":"1","show_twitter":"1","show_linkedin":"","show_pinterest":"","show_email":"","show_xing":"","show_copy":"","show_whatsapp":"","twitter_username":"AlexTimesNews","twitter_fa_class":"fa fa-twitter","facebook_fa_class":"fa fa-facebook","linkedin_fa_class":"fa fa-linkedin","pinterest_fa_class":"fa fa-pinterest","xing_fa_class":"fa fa-xing","whatsapp_fa_class":"fa fa-whatsapp","copy_fa_class":"fa fa-copy","email_fa_class":"fa fa-envelope","mobile":"","content":".has-content-area,.has-excerpt-area","tweet_text":"Tweet","facebook_text":"Share","linkedin_text":"LinkedIn","pinterest_text":"Pinterest","whatsapp_text":"WhatsApp","xing_text":"Xing","copy_text":"Copy","email_text":"E-mail","icons":"1","facebook_app_id":"","email_your_name_value":"","email_from_value":"","nonce":"dc96da60ed","ajax_url":"https:\/\/alextimes.com\/wp-admin\/admin-ajax.php","email_share":"Share This Post Via Email","email_subject":"Your Subject","email_your_name":"Your Name","email_send_email":"Send to Email Address","email_subject_text":"[Shared Post] %title%","email_from":"Your Email Address","email_send":"Send Email","email_cancel":"Cancel","email_close":"Close","email_loading":"https:\/\/alextimes.com\/wp-content\/plugins\/highlight-and-share\/img\/loading.gif","email_subject_error":"You must fill in a subject.","email_email_to":"Send to Email Address is blank.","email_email_from":"Your email address is blank.","email_email_name":"Your name is blank.","email_sending":"Sending...","customizer_preview":""};
/* ]]> */
</script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "highlight-and-share", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://alextimes.com/wp-content/plugins/highlight-and-share/js/highlight-and-share.js' defer='defer'></script>
<script type='text/javascript' src='https://alextimes.com/wp-includes/js/wp-embed.min.js' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gpollVars = {"ajaxurl":"https:\/\/alextimes.com\/wp-admin\/admin-ajax.php","imagesUrl":"https:\/\/alextimes.com\/wp-content\/plugins\/gravityformspolls\/images"};
var gpoll_strings = {"viewResults":"View results","backToThePoll":"Back to the poll"};
var gpollVars = {"ajaxurl":"https:\/\/alextimes.com\/wp-admin\/admin-ajax.php","imagesUrl":"https:\/\/alextimes.com\/wp-content\/plugins\/gravityformspolls\/images"};
var gpoll_strings = {"viewResults":"View results","backToThePoll":"Back to the poll"};
/* ]]> */
</script>
<script type='text/javascript' src='https://alextimes.com/wp-content/plugins/gravityformspolls/js/gpoll.js' defer='defer'></script>
<style>.lazyload,.lazyloading{opacity:0;}.lazyloaded{opacity:1;transition:opacity 300ms;}</style><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://alextimes.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js'></script>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        
        uid: 5e98be96a58bd
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-footer-wrapper {
    border-top: double;
    border-color: #f1f1f1;
    border-width: 10px;
}

.td-social-icon-wrap .td-icon-font {
    color: #222;
}

.td-footer-bottom-full {
    border-top: double;
    border-color: #f1f1f1;
    border-width: 5px;
}

.page-id-26125 .td-page-header {
	display: none;
}

.td_block_template_1 .block-title > * {
	padding: 7px 12px 4px;
}

.td-main-page-wrap .tdc-row:first-child .wpb_wrapper >  .td_block_trending_now:first-child {
	margin: 0 0 48px;
}

.td-header-style-10 .td-logo-wrap-full .td-logo {
	line-height: 1;
}

.td-a-rec-id-sidebar  {
	margin-top: 13px;
}

.td-header-style-10 .td-logo-wrap-full {
    min-height: 75px !important;
    line-height: 76px !important;
}

.td-main-page-wrap {
    padding-top: 25px !important;
    padding-bottom: 0px !important;
}

.td_block_big_grid_1, .td_block_big_grid_2, .td_block_big_grid_3, .td_block_big_grid_4, .td_block_big_grid_5, .td_block_big_grid_6, .td_block_big_grid_7, .td_block_big_grid_8 {
    padding-bottom: 25px !important;
}

.td-a-rec-id-custom_ad_1 > div, .td-a-rec-id-custom_ad_2 > div, .td-a-rec-id-custom_ad_3 > div, .td-a-rec-id-custom_ad_4 > div, .td-a-rec-id-custom_ad_5 > div {
    margin-bottom: 25px !important;
}

.wpb_button, .wpb_content_element, ul.wpb_thumbnails-fluid>li {
    margin-bottom: 20px;
}

.td-header-wrap .td-affix .td-main-menu-logo img {
    max-width: 155px !important;
}

.td-post-author-name {
    font-weight: bold;
    display: none !important;
}

.td_block_text_with_title {
    padding-bottom: 20px !important;
}

@media screen and (max-width: 820px){
    div#csbwfs-delaydiv { display: none; }
}

.block-title{
    border-color: #0176c3 !important;
}

aside.gpoll_poll_widget .block-title span {
    background-color: #0176c3;
}
aside.gpoll_poll_widget .block-title { border-color: #0176c3; }

#reply-title {
    display: none;
}

.td-main-sidebar .popular-posts > .block-title > span {
	background-color: #0176c3;
}

.td-main-sidebar .popular-posts > .block-title {
    border-color: #0176c3;
}

.must-log-in {
    background-color: #0176c3;
    padding: 7px 12px 7px 12px;
    font-size: 18px;
    line-height: 21px;
    font-weight: bold;
    width: fit-content;
    min-width:315px;
    position:relative;
    
    background-image: url(https://alextimes.com/wp-content/uploads/2017/10/512px-Comment_font_awesome-1-e1507225182446.png);
    background-repeat: no-repeat;
    background-position: right;
    background-origin: content-box;
    border: 1px solid #0176c3;
}
.must-log-in a{
    color: white;
    padding-right:30px;
    
}

.csbwfs-sbutton img{
    width: 45px;
    height: 45px;
}

@media screen and (max-width: 414px) {
    .must-log-in {
    background-color: #0176c3;
    padding: 0 12px 0 12px ;
    font-size: 14px;
    line-height: 14px;
    text-decoration:none;
     min-width:unset;
     text-transform:none;
     text-align:left;
    }
    .must-log-in a{
    padding: 10px 30px 10px 0;
    line-height: 14px;
    
}
}

@media screen and (min-width: 768px) {
#td-header-menu {
    float: right;
} 
}

@media screen and (max-width: 990px) {
.cpcta-flyin {
    display: none;
}
}
.hide-thumbnail .td-module-thumb{ display:none!important; }
.hide-thumbnail .item-details{ margin:0!important; min-height:auto!important; }

body.archive.category-8736 .entry-title.td-page-title{ display:none; }
</style>

<script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 230) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [230, 1]) } ); </script>
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[58699]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://alextimes.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://alextimes.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({groupid:1,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-2').gslider({groupid:2,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-3').gslider({groupid:3,speed:6000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e98be96a6ea8"></textarea>
						<div id="td_live_css_uid_1_5e98be96a6ea8" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e98be96a6ea8');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e98be96a6ea8");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: alextimes.com @ 2020-04-16 16:22:46 by W3 Total Cache
-->